Våre nettbutikker ↗
Hjem›Andre produkter›D-link Dgs-1100-16v2/e Switch
D-link Dgs-1100-16v2/e Switch
SE PRISER OG VELG BUTIKK

D-link Dgs-1100-16v2/e Switch

Se alt fra D-link →
LAVESTE REGISTRERTE PRODUKTPRIS
1 096,99 kr

1 769,34 kr −38 %Butikkens oppgitte førpris

hos TechInn · 1 butikk

Oppgitt frakt: 197,99 kr · Sum 1 294,98 kr

Til beste tilbud Annonselenke · Du handler direkte hos butikken
Sammenlign alle 1 tilbud ↓

Produktfil hentet 06.11.2026 15:28

SAMMENLIGN FØR DU VELGER

Priser og butikker

1 butikk

Sortert etter produktpris. Frakt vises separat og kan avhenge av adresse, leveringsmåte og handlekurv.

TechInnLaveste produktpris · Oppgitt på lagerOppgitt frakt: 197,99 kr · Sum 1 294,98 krFil hentet 06.11.2026 15:28
1 096,99 kr
Se tilbud ↗

Vi viser tilbud fra tilknyttede butikker. Kontroller endelig pris og lagerstatus hos butikken før du bestiller.

BLI BEDRE KJENT MED PRODUKTET

Produktinformasjon

D-link Dgs-1100-16v2/e Switch. Forbedre nettverket ditt med D-LINK DGS-1100-16V2/E, en 16-porters gigabit smart switch. Designet for fleksibilitet, tilbyr den skrivebords- eller rackmontering. Nyt robuste L2-funksjoner som VLAN, QoS, STP og avansert sikkerhet for å optimalisere trafikk og beskytte nettverket ditt. Den viftefrie designen sikrer stillegående drift. Administrer enkelt via Web GUI eller D-Link Network Assistant-verktøyet. Perfekt for voksende bedrifter. EU-plugg inkludert. EU-pluggSpesifikasjoner:MaskinvareFunksjoner:- Maskinvareversjon: B1- Størrelse: 11 Desktop / Rackmontering, 1U høyde- Antall porter: 16- 10/100/1000 Mbps portfunksjon: - Auto MDI / MDIX- IEEE 802.3x flytkontroll støttes- IEEE 802.3az-kompatibel full-dupleks modus ytelse: - Svitsjekapasitet: 32 Gbps- Maksimal videresendingshastighet: 23.81 Mpps- MAC-adressetabellstørrelse: 8k oppføringer- Pakkebuffer: 512 Kbit- FlashMinne: 8 MbyteStrøm: - Typisk forbruk: 7.96 W- Maksimalt forbruk: 9.31 W Fysisk: - Strøminngang: 100 til 240 V AC- MTBF: 2 827 541 timer- Akustikk: 0 dB (A)- Varmeavledning: 31.77 BTU/time- Vekt: 1.53 kg- Dimensjoner: 280x180 x 44 mm- Ventilasjon: Uten vifte ProgramvareFunksjoner:VLAN: - Portbasert VLAN- 802.1q Tagged VLAN- Auto Surveillance VLAN- Voice VLAN- Management VLAN- Asymmetrisk VLAN VLAN-gruppe: - Støtter 128 statiske VLAN-grupper- Maks.4094 VID-er Funksjoner L2: - Flytkontroll- 802.3x flytkontroll- HOL-blokkeringsforebygging- Jumbo Frames opptil 9216 byte- Loopback-deteksjon- Kabeldiagnostikk- LLDP Portspeiling: - En-til-en- Mange-til-en Statistikk: - Tx OK- Tx-feil- Rx OK- Rx-feil Spanning Tree Protocol: - 802.1d STP- 802.1w RSTP Quality of Service (QoS): - 802.1p Quality of Service- 4 køer per port Køhåndtering: - Strict- Weighted Round Robin (WRR) Portbasert båndbreddekontroll (ratebegrensning): - Inngang: 8 Kbps- Utgang: 64 KbpsSikkerhet: - D-Link Safeguard- Trafikksegmentering- Broadcast/Multicast/Ukjent Unicast Storm Control- DoS-angrepsforebygging- SSL-administrasjon: - Web GUI-basert (støtter IPv4/IPv6)- Klientbasert verktøy (D-Link Network Assistant Utility) MIB/RFC-standarder: - RFC768 UDP- RFC791 IP- RFC792 ICMP- RFC793 TCP- RFC826 ARP- RFC1213 MIB II- RFC1493 Bridage MIB- RFC1907 SNMPv2 MIB- RFC1215 MIB Traps Convention- RFC2233 Interface Group MIB- RFC2665 Ether-Like MIB- RFC4363 IEEE 802.1p MIB- Zonedefense MIB- Private MIB- RFC951 BOOTP Client- RFC1542 BOOTP/DHCP Client - Rfc2236 Igmp Snooping. tradeinn Techinn
Merke
D-link
Farge
Black
Størrelse
One Size
Levering
12-14 working days
Modell
139281166

Kanskje også: