Våre nettbutikker ↗
Hjem›Andre produkter›D-link Dis 300g-8psw Switch Svart One Size / EU Plug 220V
D-link Dis 300g-8psw Switch Svart One Size / EU Plug 220V
SE PRISER OG VELG BUTIKK

D-link Dis 300g-8psw Switch Svart One Size / EU Plug 220V

Se alt fra D-link →
LAVESTE REGISTRERTE PRODUKTPRIS
12 068,99 kr

14 540,95 kr −16 %Butikkens oppgitte førpris

hos TechInn · 1 butikk

Oppgitt frakt: 146,99 kr · Sum 12 215,98 kr

Til beste tilbud Annonselenke · Du handler direkte hos butikken
Sammenlign alle 1 tilbud ↓

Produktfil hentet 10.11.2026 21:17

SAMMENLIGN FØR DU VELGER

Priser og butikker

1 butikk

Sortert etter produktpris. Frakt vises separat og kan avhenge av adresse, leveringsmåte og handlekurv.

TechInnLaveste produktpris · Oppgitt på lagerOppgitt frakt: 146,99 kr · Sum 12 215,98 krFil hentet 10.11.2026 21:17
12 068,99 kr
Se tilbud ↗

Vi viser tilbud fra tilknyttede butikker. Kontroller endelig pris og lagerstatus hos butikken før du bestiller.

BLI BEDRE KJENT MED PRODUKTET

Produktinformasjon

D-link Dis 300g-8psw Switch Svart One Size / EU Plug 220V. D-LINK DIS 300G-8PSW er en robust, administrert industriell Gigabit-svitsj bygget for krevende miljøer. Den har 4 PoE+-porter med et 120W budsjett, 2 Gigabit Ethernet-porter og 2 SFP-spor, som tilbyr fleksibel tilkobling. Med høy tilgjengelighet, avansert sikkerhet og robuste sertifiseringer for vibrasjon, støt og ekstreme temperaturer (-40°C til +75°C), sikrer den pålitelig nettverksoppetid. Dens viftefrie design, DIN-skinne montering og kompakte størrelse gjør installasjon og vedlikehold uanstrengt. EU-pluggFunksjoner:- 4 X 100/1000baset PoE-porter, 2 X 100/1000baset-porter, 2 X 100/1000basesfp-spor.- 120 W PoE-effektbudsjett.- Høy tilgjengelighet.- Lettkontrollerte administrasjonsgrensesnitt og sikkerhet.- Tåler ekstreme temperaturer.- Sertifisert for vibrasjon, støt, fritt fall, EMC.- Administrert tilpasning: Har brukeradministrasjonsgrensesnitt, inkludert en industriell CLI og webbasert administrasjon. DIS-300G-8PSW er enkel å administrere og gir sikkerheten og kontrollene for å beskytte og forme dine nettverksbehov.- Gigabit-tilkobling med PoE og SFP-spor: Designet med 4 X 100/1000baset PoE-porter, 2 X 100/1000baset-porter og 2 X 100/1000basesfp-spor for å passe en rekke enheter og nettverksoppsett.- Offisielt sertifisert: Sertifiseringer for vibrasjon, støt, fritt fall og elektromagnetisk kompatibilitet for å maksimere nettverkets oppetid i en rekke driftsmiljøer, inkludert smartbyovervåking, fabrikkautomatisering og trådløse utendørsnettverk.- Tåler ekstreme temperaturer: Fungerer problemfritt i en rekke industrielle og tøffe miljøer i temperaturer fra -40 °C til +75 °C, og kan kaldstarte fra -40 °C.- Sterk konstruksjon: Det robuste kabinettet er laget for å holde nettverket ditt beskyttet og pålitelig robust.- Høy tilgjengelighet: Rask gjenopprettingstid for ringfeil.- PoE-støtte: Med sitt 120 W PoE-effektbudsjett er den designet for å levere data og PoE-strøm til kompatible enheter, noe som fjerner behovet for unødvendige plugger og kabler og reduserer distribusjonstid og -innsats.- Rask distribusjon: For umiddelbar installasjon har den en snap-to-DIN-skinneklips, og støtter også veggmontering.- Vifteløs design: Uten bevegelige deler inni for å redusere nedetid og vedlikeholdsutkall, er det robuste kabinettet optimalisert for varmeoverføring.- Diskret størrelse: Liten, men mektig.For å få mest mulig ut av skapplassen måler den: 77 X 154 X 128 mm.Spesifikasjoner:Administrasjon.Funksjoner:- Brytertype: Administrert.- Bryterlag: L2.- Støtte for tjenestekvalitet (QoS): Ja.- Webbasert administrasjon: Ja.- Trafikkforming: Ja.- Systemhendelseslogg: Ja.- MIB-støtte: RFC 1757 RMON 1.2,3.9.RFC 2674 Q MIB RFC‑1213 MIB‑II.RFC‑1493 MIB.RFC 2233 IF MIB. Porter og grensesnitt:- Antall grunnleggende RJ-45 Ethernet-porter for switching: 6.- Type grunnleggende RJ-45 Ethernet-porter for switching: Gigabit Ethernet (10/100/1000).- Antall SFP-modulspor: 2.- Fiberoptisk kontakt: LC.Nettverk:- Nettverksstandarder: IEEE 802.1d, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x.- Full dupleks: Ja.- Støtte for flytkontroll: Ja.- Link Aggregation: Ja.- Broadcast Storm Control: Ja.- Auto MDI/MDI-X: Ja.- Spanning Tree Protocol: Ja.- Auto-Negotiation: Ja.- VLAN-støtte: Ja.- Virtuelt LAN.Funksjoner:- Tagget VLAN, protokollbasert VLAN, MAC-adressebasert VLAN, portbasert VLAN, IP-subnetbasert VLAN.- Antall VLAN: 1024.Dataoverføring:- MAC-adressetabell: 8000 oppføringer.- Store-And-Forward: Ja.- Jumbo Frames-støtte: Ja.- Jumbo Frames: 9000.Sikkerhet:- DHCP.Funksjoner:- DHCP-server, DHCP Snooping, DHCP Relay, DHCP-klient.- Sikkerhetsalgoritmer: HTTPS, SNMP, SNMPv3, SSH.- Autentiseringstype: IEEE 802.1x, Radius.- Køplanleggingsalgoritmer: SPQ, Weighted Round Robin (WRR).Multicast:Funksjoner:- Multicast-støtte: Ja.Design:- LED-indikatorer: Alarm, LAN, PoE, Strøm.- Internasjonal beskyttelseskode (IP): IP30.- Veggmonterbar: Ja.- DIN-skinne montering: Ja.Ytelse:- Firmware kan oppgraderes: Ja.Tekniske detaljer:- Bruttovekt pall (luft): 404.4 kg.- Lengde pall: 120 cm.- Bredde pall: 110 cm.- Høyde pall (luft): 148.5 cm.- Bruttovekt pall (sjø): 559.4 kg.- Høyde pall (sjø): 2.02 m.Strøm:- DC inngangsspenning: 48.- 58 V.- Strømforbruk (typisk): 14 W.- Strømforbruk (maks): 265 W.- Strømbeskyttelse.Funksjoner:- Overstrøm, omvendt polaritet.Power Over Ethernet (PoE):- Power Over Ethernet (PoE): Ja.- Antall Power Over Ethernet Plus (PoE+) porter: 4.- Spenningsområde for Power Over Ethernet (PoE): 54.- 58 V.- Power Over Ethernet (PoE) effekt per port: 60 W.- Totalt Power Over Ethernet (PoE) budsjett: 120 W.Driftsforhold:- Driftstemperatur (T-T): -40.- 75 °C.- Lagringstemperatur (T-T): -40.- 85 °C.- Relativ luftfuktighet ved drift (H-H): 5.- 95 %. Vekt og dimensjoner:- Bredde: 71 mm.- Dybde: 154 mm.- Høyde: 128 mm.- Vekt: 1.31 kg. tradeinn Techinn
Merke
D-link
Farge
Black
Størrelse
One Size
Levering
8-10 working days
Modell
139464287

Kanskje også: