BLI BEDRE KJENT MED PRODUKTETProduktinformasjon
Keenetic Linear Router Klar One Size / EU Plug 220V. Transformer ditt Keenetic Mesh Wi-Fi med Linear-adapteren, og legg til full telefoni-funksjonalitet. Koble til opptil to analoge telefoner eller DECT-baser via RJ-11 FXS-porter. Opplev krystallklare samtaler og avanserte funksjoner som videresending av samtaler, konferansesamtaler og intern kommunikasjon, alt drevet av KeeneticOS sin Micro PBX. Integrer sømløst tradisjonelle telefoner med ditt moderne, høyytelses nettverk. Kompatibel med enhver Keenetic-ruter med USB-port. EU-plugg inkludert. EU-plugg.Keenetic Linear er en adapter designet spesifikt for Keenetics utvalg av USB-utstyrte Mesh Wi-Fi-rutere som legger til telefoni til ditt Wi-Fi-systemoppsett.Linear lar brukere koble kablede analoge telefoner og DECT-basestasjoner til sin Keenetic-ruter og nyte alle tjenestene til moderne digital telefoni kombinert med hastigheten, påliteligheten og eksepsjonell dekning av Keenetic Mesh Wi-Fi.Bare fest Keenetic Linear til din Keenetic-ruter ved hjelp av den medfølgende USB-kabelen og koble til opptil to analoge telefoner eller DECT-basestasjoner eller en kombinasjon via Linears 2 RJ-11 FXS-porter.KeeneticOS inkluderer funksjonaliteten til en Micro PBX, med flerlinjestyring, videresending av samtaler og sofistikert samtalebehandling, som gir en sømløs og fleksibel telekommunikasjonsløsning skreddersydd for både hjemme- og bedriftsmiljøer.Micro PBX: - Telefonstasjonskomponenten i KeeneticOS er en liten IP PBX som tilbyr funksjoner som intern telefonkommunikasjon i et hjem eller en bedrift, administrasjon av samtaler på delte eksterne linjer, samtaleoverføring, konferanser og automatisk samtaleruting.Krystallklare taleanrop: - Keenetic Linear tilbyr krystallklar talekvalitet, forbedret klarhet og sømløs integrasjon med enhver SIP-basert IP-telefonitjenesteleverandør.Universell kompatibilitet: - Keenetic Linear er kompatibel med enhver Keenetic-ruter med en USB-port og gir et enkelt alternativ for de som ønsker å bruke en tradisjonell telefon i sitt hjem eller sin bedrift.Spesifikasjoner:- USB-porter: USB 2.0.- Telefonistøtte: 2 x RJ-11 FXS Systemkrav: - Kompatibel Keenetic-ruter: Ja.- En eller to analoge telefoner: Ja Nettverk.Funksjoner:- SIP 2.0 (RFC 3261): Ja.- SIP over TCP: Ja.- SIP over UDP: Ja.- SIP over TLS: Ja.- SDP (RFC 2327): Ja.- RTP (RFC 1889): Ja.- RTCP (RFC 1890): Ja.- STUN (RFC 5389): Ja.- DNS A record (RFC 1706): Ja.- DNS SRV record (RFC 2782): Ja.- QoS layer 3 via DSCP tagging: Ja.- NAT Keepalive: Ja.- SIP proxy redundancy via DNS SRV A records: Ja.- Antall SIP-linjer støttet: 10 Tale.Funksjoner:- G.711u codec support: Ja.- G.711a codec support: Ja.- FXS TX/RX gain adjustment: Ja.- Terminating impedance adjustment: Ja.- FXS ring cadence adjustment: Ja. - DTMF-relé: RFC2833: Ja.- DTMF-relé: SIP INFO: Ja.- DTMF-relé: in-band: Ja.- Trans-hybrid balansefilter ekko minimering: Ja.- Regionale FXS innstillingsprofiler: 27.- FXS Flash deteksjon: Ja.- Tone FXS oppringsmodus: Ja.- Puls FXS oppringsmodus: Ja.- Anroper ID generering (nummer og navn): ETSI.- Off-hook varseltone generering: Ja.- FXS distinkt ringing: Ja Telefon.Funksjoner:- Viderekobling: alle: Ja.- Viderekobling: opptatt: Ja.- Viderekobling: ikke svar: Ja.- FXS intercom-anrop: Ja.- FXS port paging: Ja.- Samtale venter: Ja.- Samtale hold: Ja.- Samtale overføring: Ja.- Samtale avlytting/plukk opp: Ja.- Ikke forstyrr: Ja.- Automatisk post-oppringing: Ja.- Antall anropshistorikk oppføringer: 500.- Fysiske spesifikasjoner og miljøkrav.- Enhetsdimensjoner ekskludert antenne, b x d x h: 60 mm x 100 mm x 22 mm.- Enhetsvekt: 53 g.- Driftstemperatur: 0-40°С.- Driftsfuktighet: 20-95% ikke-kondenserende.- Strømforsyningsspenning: 5 V DC via en USB-port Pakkeinnhold: - USB-kabel: Ja.- Hurtigstartguide: Ja.- Analog telefonadapter: Ja. tradeinn Techinn
- Merke
- Keenetic
- Farge
- White
- Størrelse
- One Size
- Levering
- 1-3 working days
- Modell
- 141538214