Våre nettbutikker ↗
Hjem›Andre produkter›Tp-link Jetstream Switch 16 Porter
Tp-link Jetstream Switch 16 Porter
SE PRISER OG VELG BUTIKK

Tp-link Jetstream Switch 16 Porter

Se alt fra Tp-link →
LAVESTE REGISTRERTE PRODUKTPRIS
5 452,49 kr

6 649,38 kr −18 %Butikkens oppgitte førpris

hos TechInn · 1 butikk

Oppgitt frakt: 136,49 kr · Sum 5 588,98 kr

Til beste tilbud Annonselenke · Du handler direkte hos butikken
Sammenlign alle 1 tilbud ↓

Produktfil hentet 07.11.2026 15:57

SAMMENLIGN FØR DU VELGER

Priser og butikker

1 butikk

Sortert etter produktpris. Frakt vises separat og kan avhenge av adresse, leveringsmåte og handlekurv.

TechInnLaveste produktpris · Oppgitt på lagerOppgitt frakt: 136,49 kr · Sum 5 588,98 krFil hentet 07.11.2026 15:57
5 452,49 kr
Se tilbud ↗

Vi viser tilbud fra tilknyttede butikker. Kontroller endelig pris og lagerstatus hos butikken før du bestiller.

BLI BEDRE KJENT MED PRODUKTET

Produktinformasjon

Tp-link Jetstream Switch 16 Porter. Forbedre nettverket ditt med den administrerte TP-LINK JetStream TL-SX3016F-svitsjen. Med 16 SFP+-porter tilbyr denne L2/L2+-kraftpakken en massiv svitsjekapasitet på 320 Gbit/s og avanserte L2/L2+-funksjoner for robust, høyytelses tilkobling. Den støtter omfattende VLAN-konfigurasjoner, QoS, komplette sikkerhetsprotokoller (HTTPS, SSH, SSL/TLS) og dynamisk DHCP-administrasjon. Denne svarte svitsjen er designet for rackmontering og bygget med høy pålitelighet, og er den ideelle løsningen for krevende nettverksmiljøer. EU-plugg inkludert. EU-plugg.TP-LINK TL-SX3016F.Switch-type: Administrerbar, Switch-lag: L2/L2+.Grunnleggende RJ-45 Ethernet-svitsjeporttype: Ingen, Konsollport: RJ-45/Micro-USB.MAC-adressetabell: 32000 oppføringer, Svitsjekapasitet: 320 Gbit/s.Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontering.Spesifikasjoner:-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Ingen.-Antall SFP+-modulspor: 16.-Konsollport: RJ-45/Micro-USB.-Bredde: 440 mm.-Dybde: 220 mm.-Høyde: 44 mm.-AC inngangsspenning: 100 -240 V.-AC inngangsfrekvens: 50 -60 Hz.-Strømforbruk (maks): 32.74 W.-Driftstemperaturområde: 0 -45 °C.-Relativ driftsfuktighet: 10 -90%.-Lagringstemperaturområde: -40 -70 °C.-Relativ lagringsfuktighet: 5 -90%.-Varmeavledning: 111.71 BTU/h.-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x.-10G-støtte: Ja.-Portspeiling: Ja.-Støtte for flytkontroll: Ja.-Legge til lenker: Ja.-Hastighetsbegrensning: Ja.-VLAN-støtte: Ja.-Virtuelle LAN-funksjoner: Privat VLAN, Protokollbasert VLAN, Tagget VLAN, Tale-VLAN.-Antall VLAN: 4000.-Spanning tree-protokoll: Ja.-Head of Line Lock (HOL): Ja.-MAC-adressetabell: 32000 oppføringer.-Jumbo Frames, støtte: Ja.-Svitsjekapasitet: 320 Gbit/s.-Jumbo frames: 9000.-Videresendingshastighet: 238.08 Mpps.-Antall køer: 8.-Kabler inkludert: Vekselstrøm.-Hurtigoppstartsguide: Ja.-DHCP.Funksjoner:DHCP-relé, DHCP-server, DHCP-snooping, DHCPv6-klient, DHCPv6-snooping.-Access Control List (ACL): Ja.-IGMP: Ja.-Støttede sikkerhetsalgoritmer: HTTPS, SSH, SSH-2, SSL/TLS.-BPDU-beskyttelse og -filtrering: Ja.-IP-MAC portbinding: Ja.-Autentisering: Gjest-VLAN, MAC-basert autentisering, Portbasert autentisering.-Autentiseringstype: AAA, TACACS+.-Køplanleggingsalgoritmer: SP, WRR+SP, Weighted Round Robin (WRR).-Switch-type: Administrerbar.-Quality of service (QoS)-støtte: Ja.-Web-basert administrasjon: Ja.-Switch-lag: L2/L2+.-Registrering av hendelser i systemet: Ja. -MIB, støtte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213.-Rackmontering: Ja.-Produktfarge: Svart.Sertifisering: CE, FCC, RoHS.-Multicast, støtte: Ja. tradeinn Techinn
Merke
Tp-link
Farge
Black
Størrelse
One Size
Levering
9-11 working days
Modell
139076566

Kanskje også: