BLI BEDRE KJENT MED PRODUKTETProduktinformasjon
Tp-link Sx3832mpp Switch. Slipp løs robust nettverksytelse med den administrerte svitsjen TP-Link SX3832MPP. Med 24x10GbE-porter og 8 SFP+-spor leverer den en imponerende svitsjekapasitet på 640 Gbps for krevende miljøer. Forsterket med omfattende L2+-funksjoner, IPv4/IPv6-støtte og avansert QoS, sikrer denne stablingsbare, rackmonterbare svitsjen effektiv trafikkstyring og robust sikkerhet. Dens PoE-budsjett på 770W strømforsyner opptil 24 enheter. Inkluderer EU-plugg. EU-pluggSpesifikasjoner:- Antall RJ-45 Ethernet basic switching-porter: 24.- RJ-45 Ethernet basic switching-porttype: 10G Ethernet (100/1000/10000).- Antall Gigabit Ethernet (kobber)-porter: 24.- Antall Fast Ethernet (kobber)-porter: 24.- Konsollport: RJ-45/USB Type-C.- Antall installerte SFP+-moduler: 8.- Antall 2.5G Ethernet (kobber)-porter: 24.- Antall 10G Ethernet (kobber)-porter: 24.- Bredde: 440 mm.- Dybde: 330 mm.- Høyde: 44 mm.- AC inngangsspenning: 110.- 240 V.- AC inngangsfrekvens: 50.- 60 Hz.- Strømforbruk (maks): 1010.2 W.- Strømforbruk: 953.7 W.- Strømkilde: AC/PoE.- Strømsparemodus Energy Efficiency (EEE): Ja.- Driftstemperaturområde: -5.- 45 °C.- Relativ driftsfuktighet: 10.- 90%.- Lagringstemperaturområde: -40.- 70 °C.- Relativ lagringsfuktighet: 5.- 90%.- Varmeavledning: 3444.7 BTU/h.- Samsvarssertifikater: CE, US Federal Communications Commission (FCC), RoHS.- IPv4 og IPv6.Funksjoner:Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert.- Device Link Discovery Protocol: Ja.- Nettverksstandarder: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x.- 10G-støtte: Ja.- Auto MDI / MDI-X: Ja.- Auto-Negotiation: Ja.- Portspeiling: Ja.- Link Aggregation: Ja.- Rate Limiting: Ja.- VLAN-støtte: Ja.- Virtuelt LAN.Funksjoner:MVRP, Private VLAN, SSID-basert VLAN-tildeling, VLAN Identifier (VLAN ID), Voice VLAN.- Broadcast Storm Control: Ja.- Antall VLAN: 4000.- Spanning Tree Protocol: Ja.- IPv4-ruter: 48.- IPv6-ruter: 48.- Ethernet Ring Protection Switching (ERPS): Ja.- Address Resolution Protocol (ARP) Tabelloppføringer (Maks): 510.- MAC-adressetabell: 32000 oppføringer.- Jumbo Frames-støtte: Ja.- Switching Capacity: 640 Gbit/s.- Jumbo Frames: 9.- Rate Forwarding Speed: 240 Mpps.- Antall køer: 8.- Pakkebuffer: 24 MB.- Statisk rute: Ja.- Kabler inkludert: Strøm.- Hurtigoppstartsguide: Ja.- Monteringshylle: Ja. - Gummiføtter: Ja.- Monteringsbraketter inkludert: Ja.- Skruer inkludert: Ja.- DHCP.Funksjoner:DHCP-relé, DHCP-server, DHCP-snooping, DHCPv6-klient, DHCPv6-snooping.- Access Control List (ACL): Ja.- IGMP: Ja.- Støttede sikkerhetsalgoritmer: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.- Autentisering: Gjest VLAN.- Statisk port.Sikkerhet: Ja.- DoS-angrepsforebygging: Ja.- Autentiseringstype: AAA, RADIUS, TACACS+.- Køplanleggingsalgoritmer: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR).- CPU-forsvar: Ja.- Brytertype: Administrert.- Quality of Service (QoS) Support: Ja.- Nettbasert administrasjon: Ja.- Bryterlag: L2+.- ARP-inspeksjon: Ja.- Systemhendelseslogging: Ja.- MIB-støtte: RFC1213, RFC2233 RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.- Konfigurasjon av stedsinnstillinger (CLI): Ja.- Skyadministrert: Ja.- Unified Static Configuration: Ja.- Pakkeinnhold: Konsollkabel.- Rackmonterbar: Ja.- LED-indikatorer: Ja.- Antall vifter: 4 vifte(r).- Kabinettmateriale: Metall.- Stablbar: Ja.- Formfaktor: DIN-skinne.- PoE: Ja.- Power over Ethernet (PoE) Budsjett: 770 W.- Strøm per Power over Ethernet (PoE) Port: 90 W.- Antall 4-par eller 4PPoE (PoE++) PoE (Power over Ethernet) porter: 24.- Firmware kan oppgraderes: Ja.- Minimum systemkrav: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ eller Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® eller Linux.- Multicast-støtte: Ja.- Multicast throughput intrusion (MLD): Ja.- Bærekraftsorganisasjoner: Responsibility. tradeinn Techinn
- Merke
- Tp-link
- Farge
- Black
- Størrelse
- One Size
- Levering
- 7-9 working days
- Modell
- 142208178