Våre nettbutikker ↗
Hjem›Andre produkter›Tp-link Tl-sg3428xpp-m2 Switch Svart One Size / EU Plug 220V
Tp-link Tl-sg3428xpp-m2 Switch Svart One Size / EU Plug 220V
SE PRISER OG VELG BUTIKK

Tp-link Tl-sg3428xpp-m2 Switch Svart One Size / EU Plug 220V

Se alt fra Tp-link →
LAVESTE REGISTRERTE PRODUKTPRIS
9 242,99 kr

11 699,99 kr −21 %Butikkens oppgitte førpris

hos TechInn · 1 butikk

Oppgitt frakt: 284,49 kr · Sum 9 527,48 kr

Til beste tilbud Annonselenke · Du handler direkte hos butikken
Sammenlign alle 1 tilbud ↓

Produktfil hentet 14.11.2026 07:54

SAMMENLIGN FØR DU VELGER

Priser og butikker

1 butikk

Sortert etter produktpris. Frakt vises separat og kan avhenge av adresse, leveringsmåte og handlekurv.

TechInnLaveste produktpris · Oppgitt på lagerOppgitt frakt: 284,49 kr · Sum 9 527,48 krFil hentet 14.11.2026 07:54
9 242,99 kr
Se tilbud ↗

Vi viser tilbud fra tilknyttede butikker. Kontroller endelig pris og lagerstatus hos butikken før du bestiller.

BLI BEDRE KJENT MED PRODUKTET

Produktinformasjon

Tp-link Tl-sg3428xpp-m2 Switch Svart One Size / EU Plug 220V. Opplev neste generasjons nettverkshastigheter med TP-Link TL-SG3428XPP-M2. Denne L2+-administrerte svitsjen er utstyrt med 24 høyhastighets 2.5G Ethernet-porter og 4 lynraske 10G SFP+-opplenker, som leverer en total svitsjekapasitet på 200 Gbit/s for å eliminere flaskehalser. Det sjenerøse 500W PoE-budsjettet, fordelt over 8 PoE++ og 16 PoE+-porter, driver enkelt krevende enheter som Wi-Fi 6 aksesspunkter og 4K-kameraer. Med robust sikkerhet, QoS og skyadministrasjon i et 1U rackmontert design, er det den ultimate oppgraderingen for et kraftig, fremtidssikkert nettverk. EU-plugg. EU-pluggTP-Link TL-SG3428XPP-M2Switch Type: Administrert, Switch Layer: L2+RJ-45 Ethernet grunnleggende svitsjporter: 2.5G Ethernet (100/1000/2500), Antall grunnleggende RJ-45 Ethernet svitsjporter: 24, Antall SFP+ moduler installert: 4, Konsollport: RJ-45/ Micro-USBKomplett toveis (Full duplex)MAC-adresse tabell: 32000 oppføringer, Svitsjekapasitet: 200 Gbit/sNettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEEPower over Ethernet (PoE)Rackmontering, Formfaktor: 1USpesifikasjoner:-Antall grunnleggende RJ-45 Ethernet svitsjporter: 24-Grunnleggende RJ-45 Ethernet svitsjporttyper: 2.5G Ethernet (100/1000/2500)-Konsollport: RJ-45/Micro-USB-Antall SFP+ moduler installert: 4-Antall 2.5G Ethernet porter (kobber): 24-Bredde: 440 mm-Dybde: 330 mm-Høyde: 44 mm-Strømforsyning inkludert: Ja-AC inngangsspenning: 100 -240 V-AC inngangsfrekvens: 50 -60 Hz-Strømforbruk (maks): 629.1 W-Redundant strømforsyning (RPS), støtte: Ja-Driftstemperaturområde: 0 -40 °C-Relativ driftsfuktighet: 10 -90%-Lagringstemperaturområde: -40 -70 °C-Relativ lagringsfuktighet: 5 -90%-Varmeavledning: 2153.45 BTU/h-Bærekraftssertifikater: CE, United States Federal Communications Commission (FCC), RoHS-Bærekraftsoverensstemmelse: Ja-Administrasjonsprotokoller: SNMP v1/v2c/v3-IPv4 og IPv6 funksjoner: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert-GARP VLAN Registration Protocol (GVRP): Ja-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3 af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z-10G støtte: Ja-Portspeiling: Ja-Komplett toveis (Full duplex): Ja-Flytkontrollstøtte: Ja-Legge til lenker: Ja-Hastighetsbegrensning: Ja-VLAN Støtte: Ja-Virtuelle LAN funksjoner: MAC adresse-basert VLAN, Port-basert VLAN, Protokoll-basert VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN-Storm overføringskontroll: Ja-Spanning tree protokoll: Ja-Ethernet LAN, dataoverføringshastighet: 10.100,1000.2500,10000 Mbit/s -Head of Line Lock (HOL): Ja.-Halv-dupleks overføring: Ja.-IPv4 ruter: 48.-IPv6 ruter: 48.-MAC-adresse tabell: 32000 oppføringer.-Jumbo Frames, støtte: Ja.-Svitsjekapasitet: 200 Gbit/s.-Jumbo frames: 9000.-Videresendingsrate: 148.8 Mpps.-Lagre og videresend: Ja.-Antall køer: 8.-Pakke buffer: 2 MB.-Antall statiske ruter: 48.-Antall IP-grensesnitt: 32.-Statisk rute: Ja.-Kabler inkludert: Vekselstrøm.-Hurtigoppstartsguide: Ja.-Monteringshylle: Ja.-Pakkevekt: 6.1 kg.-Pakkebredde: 528 mm.-Pakkedybde: 440 mm.-Pakkehøyde: 100 mm.-DHCP.Funksjoner:DHCP-klient, DHCP-relé, DHCP-server, DHCP-snooping, DHCPv6-klient, DHCPv6-snooping.-Access Control List (ACL): Ja.-IGMP: Ja.-Støttede sikkerhetsalgoritmer: HTTPS, SSH, SSH-2, SSL/TLS.-Loop beskyttelse: Ja.-SSH/SSL støtte: Ja.-BPDU beskyttelse og filtrering: Ja.-IP-MAC port binding: Ja.-Autentisering: Gjest VLAN, MAC-basert autentisering, Port-basert autentisering.-Statisk port.Sikkerhet: Ja.-Autentiseringstype: AAA, IEEE 802.1x, RADIUS, TACACS+.-Køplanleggingsalgoritmer: SP, WRR+SP, Weighted Round Robin (WRR).-Passordbeskyttelse: Ja.-Svitsjetype: Administrert.-Quality of service (QoS) støtte: Ja.-Web-basert administrasjon: Ja.-Svitsjelag: L2+.-ARP inspeksjon: Ja.-Registrering av hendelser i systemet: Ja.-MIB, støtte: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.-Konfigurasjon av lokasjonsinnstillinger (CLI): Ja.-Administrert gjennom skyen: Ja.-Rackmontering: Ja.-Produktfarge: Svart.-LED-indikatorer: Ja.-Antall vifter: 3 Vifte(r).-Formfaktor: 1U.-Redundant viftestøtte: Ja.-PoE: Ja.-Power over Ethernet (PoE) Budsjett: 500 W.-Power over Ethernet Plus (PoE +) Antall porter: 16.-Antall 4-par PoE (Power over Ethernet) eller 4PPoE (PoE++) porter: 8.-Intern.Minne: 256 MB.-Flash.Minne: 32 MB.-Minnetype: DRAM.-Multicast, støtte: Ja.-Multicast Throughput Intrusion (MLD): MLD v1/v2. tradeinn Techinn
Merke
Tp-link
Farge
Black
Størrelse
One Size
Levering
8-10 working days
Modell
140577972

Kanskje også: